НЕ заводится..................

Обсуждение проблем по двигателю, электрике двигателя, топливной магистрали, выхлопу

Модератор: Модераторы

DeN
Профи
Профи
Сообщения: 74
Зарегистрирован: 19 апр 2009, 12:36
Автомобиль: Ланос
Комплектация: полный фарш +++
Гос.номер: 064
Откуда: Россия
Благодарил (а): 2 раза

НЕ заводится..................

Сообщение DeN » 18 дек 2009, 07:50

Как обычно у меня не все в порядке :(
И так вчерашний мороз близкий к минус 20 при поднес новый сюрприз, а именно
1) машина не заводится с 1 раза - хоть закрути ее :evil: завелась со 2 попытки.
Заводится только после повторного впрыска топлива! Т.е втыкаю ключ поворачиваю его, жду пока накачается топливо, затем вытаскиваю ключ, повторяю процедуру, жду окончание 3 "бибков о не пристегнутости" + еще 5 сек. поворачиваю ключ и вуаля
заводится с полпинка 8-), но всегда есть одно но звуков стало посторонних при заводе на холодную пцц скока!
2) при запуске двигателя появился левый какой-то звук, как будто стартер не отходит, или бендикс проворачивается :?
3) 1 раз появился страшный визг при после запуска двигателя - при этом руль был полностью вывернут в право -
повернул по центру - ни каких звуков , машина прогрелась и больше визга не было. Подозреваю, что масло подмерзает либо нефиг руль так выворачивать :D
ЗЫ:
Что надо отломать, чтобы машина занова стабильно заводилась с 1 раза ?



fedrom
Ас
Ас
Сообщения: 313
Зарегистрирован: 01 мар 2008, 15:12
Откуда: Россия
Поблагодарили: 1 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение fedrom » 18 дек 2009, 08:40

А ты сцепление выжимаешь при заводе в минусовые температуры?
icq: 260095747.

Аватара пользователя
densol
Ас
Ас
Сообщения: 408
Зарегистрирован: 05 апр 2008, 09:40
Автомобиль: Шевроле АВЕО 2014г
Комплектация: LT
Гос.номер: 097
Откуда: Ворошиловский-Волжский
Благодарил (а): 4 раза
Поблагодарили: 2 раза
Контактная информация:

Re: НЕ заводится..................

Сообщение densol » 18 дек 2009, 09:49

DeN писал(а):2) при запуске двигателя появился левый какой-то звук, как будто стартер не отходит, или бендикс проворачивается :?

У меня такаеже фигня, я писал тут в другой теме, спросил тут еще у одного на работе тоже есть это, так что у всех такое наверное.

Аватара пользователя
strannik
Модератор
Модератор
Сообщения: 1607
Зарегистрирован: 03 мар 2009, 17:09
Автомобиль: LACETTI WAGON
Откуда: Фролово
Благодарил (а): 42 раза
Поблагодарили: 37 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение strannik » 18 дек 2009, 09:56

практически у всех Ланосов такое на морозе, и ещё ГУР шумит, и ещё если ремень генератора слабоват тоже подвывать будет, и ещё у некоторых выжимной шумит
Любой машины хватит до конца жизни, если ездить достаточно лихо

Аватара пользователя
warpilot
Модератор
Модератор
Сообщения: 1402
Зарегистрирован: 14 сен 2008, 15:23
Автомобиль: Outlander XL 2.4MT
Гос.номер: 345
Откуда: Волгоград
Поблагодарили: 30 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение warpilot » 18 дек 2009, 21:58

Ну позвольте мне пару слов.
Запуск - процесс зависящий от многих факторов, основные пожалуй эти:
- "живость" АКБ - с мёртвым, лучше даже не пытаться
- состояние свечей
- качество топлива (кто льёт 95-й, переходим в зиму на 92-й!!!! А если 95-й, то только Саратовского НПЗ)
- давление топлива в рампе и главное качество распыла форсунок
- компрессия
- вязкость моторного масла
- состояние самого стартера

Запуск не с 1-го раза означает как правило либо поганое топливо, либо подзабиты форсунки, или и то и другое сразу (наиболее вероятный вариант). Во вторую жизненную зиму ШЛаноса (своего бывшего), до промывки форсунок даже в гараже запускаалась со 2-й попытки, после очистки и заправки "правильным" бензином, ключ "не успевал повернуть".

Что касается визка после запуска, то это временно климанул насос ГУР (т.к. колеса вывернуты полностью были), в крайних точках на насосе максимальная нагрузка, кто еще не в курсе, если держать руль вывернутым до упора на запущенной машине (с ГУР) то насосу приходит хана, после 15-60 сек такого насилия. Остальная куча звуков, как правило стандартна:
- стук гидрокомпенсаторов
- стук поршней
- "стук" МКПП / сцепления

P.S.
Кстати, это мой 1000-й пост!!! :Yahoo!:
Двигатель ЗАПУСКАЮТ, а заводят только...

Аватара пользователя
strannik
Модератор
Модератор
Сообщения: 1607
Зарегистрирован: 03 мар 2009, 17:09
Автомобиль: LACETTI WAGON
Откуда: Фролово
Благодарил (а): 42 раза
Поблагодарили: 37 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение strannik » 19 дек 2009, 02:12

Здаров писатель!!!
Что в аське не появляешься ?
Любой машины хватит до конца жизни, если ездить достаточно лихо

DeN
Профи
Профи
Сообщения: 74
Зарегистрирован: 19 апр 2009, 12:36
Автомобиль: Ланос
Комплектация: полный фарш +++
Гос.номер: 064
Откуда: Россия
Благодарил (а): 2 раза

Re: НЕ заводится..................

Сообщение DeN » 19 дек 2009, 03:36

А ты сцепление выжимаешь при заводе в минусовые температуры?

выжимаю зачем коробку с собой крутить .
Значит буду уходить с заправок Фаэтона и искать переключений на соседних :D

Аватара пользователя
warpilot
Модератор
Модератор
Сообщения: 1402
Зарегистрирован: 14 сен 2008, 15:23
Автомобиль: Outlander XL 2.4MT
Гос.номер: 345
Откуда: Волгоград
Поблагодарили: 30 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение warpilot » 19 дек 2009, 12:59

strannik писал(а):Здаров писатель!!!
Что в аське не появляешься ?


Да я из неё мона сказать не ухожу :%)
Двигатель ЗАПУСКАЮТ, а заводят только...

Аватара пользователя
strannik
Модератор
Модератор
Сообщения: 1607
Зарегистрирован: 03 мар 2009, 17:09
Автомобиль: LACETTI WAGON
Откуда: Фролово
Благодарил (а): 42 раза
Поблагодарили: 37 раз
Контактная информация:

Re: НЕ заводится..................

Сообщение strannik » 20 дек 2009, 15:12

warpilot писал(а):
strannik писал(а):Здаров писатель!!!
Что в аське не появляешься ?


Да я из неё мона сказать не ухожу :%)

номер из профиля ?
Любой машины хватит до конца жизни, если ездить достаточно лихо

Speedster
Стажер
Стажер
Сообщения: 26
Зарегистрирован: 19 фев 2009, 12:53
Автомобиль: Ланос
Откуда: Россия

Re: НЕ заводится..................

Сообщение Speedster » 21 дек 2009, 16:51

warpilot писал(а):Запуск не с 1-го раза означает как правило либо поганое топливо, либо подзабиты форсунки, или и то и другое сразу (наиболее вероятный вариант). Во вторую жизненную зиму ШЛаноса (своего бывшего), до промывки форсунок даже в гараже запускаалась со 2-й попытки, после очистки и заправки "правильным" бензином, ключ "не успевал повернуть".


Возможно ли эффективно промыть форсунки самому, так сказать, в домашних/гаражных условиях?


Вернуться в «Двигатель, питание, выпуск»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей