Портал форума

Ошибки, вопросы, предложения, пожелания и т.п.

Модератор: Модераторы

holsten
Ас
Ас
Сообщения: 390
Зарегистрирован: 24 фев 2009, 20:18
Автомобиль: Ланос
Откуда: Россия
Благодарил (а): 2 раза
Поблагодарили: 12 раз

Re: Портал форума

Сообщение holsten » 17 июл 2009, 08:25

админыч, в названии российского форума уже несколько дней как появилось слово "шанс"...



Аватара пользователя
Админыч
Администратор
Администратор
Сообщения: 1322
Зарегистрирован: 20 ноя 2007, 15:03
Автомобиль: Лачетти
Комплектация: Седан АКПП
Гос.номер: а977со34
Откуда: Волгоград, КРО
Благодарил (а): 51 раз
Поблагодарили: 34 раза
Контактная информация:

Re: Портал форума

Сообщение Админыч » 17 июл 2009, 08:35

А машин так и не появилось.
Изображение

Аватара пользователя
warpilot
Модератор
Модератор
Сообщения: 1402
Зарегистрирован: 14 сен 2008, 15:23
Автомобиль: Outlander XL 2.4MT
Гос.номер: 345
Откуда: Волгоград
Поблагодарили: 30 раз
Контактная информация:

Re: Портал форума

Сообщение warpilot » 17 июл 2009, 20:20

Парни, это вы о своём о чём-то?
Двигатель ЗАПУСКАЮТ, а заводят только...

Аватара пользователя
Ryzhkov14
AA
AA
Сообщения: 88
Зарегистрирован: 01 мар 2009, 04:29
Автомобиль: Ланос
Комплектация: SX
Гос.номер:
Откуда: г. Волжский
Поблагодарили: 1 раз
Контактная информация:

Re: Портал форума

Сообщение Ryzhkov14 » 19 авг 2009, 10:29

Фух.. ну наконец-то написать хоть что-то могу)) А то мой браузер тупит - вообще уже 2 месяца не хочет входить в портал. Сейчас с чужого компутера зашёл, всё замечательно. Значит надо свой переустанавливать((
Изображение

Аватара пользователя
Админыч
Администратор
Администратор
Сообщения: 1322
Зарегистрирован: 20 ноя 2007, 15:03
Автомобиль: Лачетти
Комплектация: Седан АКПП
Гос.номер: а977со34
Откуда: Волгоград, КРО
Благодарил (а): 51 раз
Поблагодарили: 34 раза
Контактная информация:

Re: Портал форума

Сообщение Админыч » 19 авг 2009, 10:44

Ryzhkov14 писал(а):Фух.. ну наконец-то написать хоть что-то могу)) А то мой браузер тупит - вообще уже 2 месяца не хочет входить в портал. Сейчас с чужого компутера зашёл, всё замечательно. Значит надо свой переустанавливать((

А я всё перепроверял по вашим письмам, не нашел ни одной ошибки. Все, кроме Вас заходят нормально
Изображение

holsten
Ас
Ас
Сообщения: 390
Зарегистрирован: 24 фев 2009, 20:18
Автомобиль: Ланос
Откуда: Россия
Благодарил (а): 2 раза
Поблагодарили: 12 раз

Re: Портал форума

Сообщение holsten » 02 янв 2010, 19:08

строго ИМХО. а вот лично меня нынешняя картинка в левом верхнем углу, довольно ощутимо коробит...


Вернуться в «О сайте»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей