Электрооборудование

Вопросы по общей электрике, вентиляции/кондиционеру, подушкам безопасности и внешним осветительным приборам

Модератор: Модераторы

Volganin065
Стажер
Стажер
Сообщения: 20
Зарегистрирован: 30 окт 2012, 21:09
Автомобиль: Ланос
Откуда: волжский

Re: Электрооборудование

Сообщение Volganin065 » 23 дек 2012, 16:55

по идеи при выкл зажигании должно всё откл,кроме аварийки!асс



Evin5
Стажер
Стажер
Сообщения: 16
Зарегистрирован: 23 сен 2012, 16:52
Автомобиль: Ланос
Откуда: Волгоград
Благодарил (а): 2 раза

Сообщение Evin5 » 23 дек 2012, 19:03

Не все. Фары, например, запитаны независимо от замка зажигания. А вот обогрев стекла по идее должен работать через замок. Просьба к владельцам ланосов 1.5l с гуром и кондеем 2007 года, гляньте как работает у вас эта система, через замок или нет? И присутствует ли реле времени на обогревателе?

Аватара пользователя
vovka
Ас
Ас
Сообщения: 1688
Зарегистрирован: 22 янв 2010, 12:53
Автомобиль: Рено Дастер
Комплектация: Привеледж АТ, орех
Гос.номер: А196
Откуда: Волгоград, Красноарм. р-н
Благодарил (а): 28 раз
Поблагодарили: 81 раз

Re: Электрооборудование

Сообщение vovka » 23 дек 2012, 19:11

Реле времени точно нет, а вот через замок или нет??????- я им не пользуюсь, хотя рабочий.И ниче не потеет :wink:
Любая машина должна быть не последней.
Теперь Дастер 2,0л. АКПП

Аватара пользователя
warpilot
Модератор
Модератор
Сообщения: 1402
Зарегистрирован: 14 сен 2008, 15:23
Автомобиль: Outlander XL 2.4MT
Гос.номер: 345
Откуда: Волгоград
Поблагодарили: 30 раз
Контактная информация:

Re: Электрооборудование

Сообщение warpilot » 25 дек 2012, 10:22

А может схему глянуть проще? Или с конкретным авто разобраться при помощи "контрольки"?
Двигатель ЗАПУСКАЮТ, а заводят только...

Evin5
Стажер
Стажер
Сообщения: 16
Зарегистрирован: 23 сен 2012, 16:52
Автомобиль: Ланос
Откуда: Волгоград
Благодарил (а): 2 раза

Сообщение Evin5 » 25 дек 2012, 11:01

Прохладно пока с лампочкой вокруг авто плясать. Потеплеет, займусь конкретикой. А пока матчасть учу

Аватара пользователя
Azimut
Ас
Ас
Сообщения: 132
Зарегистрирован: 15 ноя 2011, 23:24
Автомобиль: Ланос
Комплектация: SX
Откуда: Саратов
Благодарил (а): 5 раз
Поблагодарили: 1 раз

Re:

Сообщение Azimut » 25 дек 2012, 22:11

Evin5 писал(а):Не все. Фары, например, запитаны независимо от замка зажигания. А вот обогрев стекла по идее должен работать через замок. Просьба к владельцам ланосов 1.5l с гуром и кондеем 2007 года, гляньте как работает у вас эта система, через замок или нет? И присутствует ли реле времени на обогревателе?
ключ вынул кнопка потухла, обогрев отключился, сегодня проверял

Аватара пользователя
sani42
Ас
Ас
Сообщения: 203
Зарегистрирован: 23 ноя 2011, 15:50
Автомобиль: Ланос
Откуда: междуреченск
Благодарил (а): 10 раз
Поблагодарили: 5 раз

Re: Re:

Сообщение sani42 » 26 дек 2012, 14:45

Azimut писал(а):
Evin5 писал(а):Не все. Фары, например, запитаны независимо от замка зажигания. А вот обогрев стекла по идее должен работать через замок. Просьба к владельцам ланосов 1.5l с гуром и кондеем 2007 года, гляньте как работает у вас эта система, через замок или нет? И присутствует ли реле времени на обогревателе?
ключ вынул кнопка потухла, обогрев отключился, сегодня проверял

согласен

Evin5
Стажер
Стажер
Сообщения: 16
Зарегистрирован: 23 сен 2012, 16:52
Автомобиль: Ланос
Откуда: Волгоград
Благодарил (а): 2 раза

Сообщение Evin5 » 26 дек 2012, 15:41

А у меня через раз! Ключ вынул, кнопка по узла, а стекло греется! Пару раз включил-выключил, сработало. Наверно реле залипает...

Аватара пользователя
Azimut
Ас
Ас
Сообщения: 132
Зарегистрирован: 15 ноя 2011, 23:24
Автомобиль: Ланос
Комплектация: SX
Откуда: Саратов
Благодарил (а): 5 раз
Поблагодарили: 1 раз

Re: Электрооборудование

Сообщение Azimut » 26 дек 2012, 21:14

у меня Multitronics SL-50V ИзображениеИзображениеИзображениеИзображение
все бы ничего только отколебровать не могу, первую точку в 6 литров 0volt последняя 48литров тоже 0volt. непойму что за трабла, должен писать вольтаж на ДУТ а его нет. приходится набирать в ручную каждую заправку, и прилично занижает расход, в баке 15 а на БК 20лит.

Shurup222
Новичок
Новичок
Сообщения: 9
Зарегистрирован: 29 дек 2012, 12:35
Автомобиль: Ланос
Откуда: Харьков

Re: Электрооборудование

Сообщение Shurup222 » 29 дек 2012, 13:15

Добрый день!Нигде не могу найти схему подключения Фиолетового реле.Если кто в курсе дайте ссылку.Пересмотрел множество схем по Ланосам,нигде ничего нет.


Вернуться в «Электрооборудование»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей